Nowy Master po 5h postoju na webasto nie zapala!!!

Awatar użytkownika
Kedarrr
Użytkownik
Użytkownik
Posty: 15
Rejestracja: 5 lut 2018, o 23:37

Re: Nowy Master po 5h postoju na webasto nie zapala!!!

Post autor: Kedarrr » 1 maja 2018, o 07:19

Jedyną radą dla mnie może być montaż drugiego aku za fotelem kierowcy. Trzeba będzie zrobić przekaźnik aby po uruchomieniu silnika ładował też ten za fotelem. Ale jak zrobić żeby aku ładowany był na maxa a nie tylko tyle żeby wystarczyło do kolejnego odpalenia auta?

Awatar użytkownika
Dychu
Użytkownik
Użytkownik
Posty: 756
Rejestracja: 21 cze 2017, o 11:44
Samochód: Master Wejkama
Uprawnienia: B,C,C+E, ADR, HDS

Re: Nowy Master po 5h postoju na webasto nie zapala!!!

Post autor: Dychu » 1 maja 2018, o 11:25

Panowie, zamawiałem w Renault dodatkowy akumulator wraz z całym osprzętem czyli seperatorem itd., koszt to 2.200 zł netto i zamontowali go pod autkiem w dodatkowej skrzynce narzędziowej. Nie straciłem miejsca w autku i rozwiązało to problemy. Cena może nie jest mała ale coś za coś, robił to dealer i skończyły się problemy a cały osprzęt ładuje oba akumulatory czyli po doładowaniu na maxa 1, ładuje 2:-).

Awatar użytkownika
jarekvolvo
Moderator
Moderator
Posty: 788
Rejestracja: 21 lis 2015, o 21:22
Samochód: Transit,Master,Ducat
Uprawnienia: AB

Re: Nowy Master po 5h postoju na webasto nie zapala!!!

Post autor: jarekvolvo » 3 maja 2018, o 22:12

Kedarrr pisze:Jedyną radą dla mnie może być montaż drugiego aku za fotelem kierowcy. Trzeba będzie zrobić przekaźnik aby po uruchomieniu silnika ładował też ten za fotelem. Ale jak zrobić żeby aku ładowany był na maxa a nie tylko tyle żeby wystarczyło do kolejnego odpalenia auta?
Rozwiązaniem jest to, co podpowiedziałem Andrzejowi :
https://allegro.pl/listing?string=separ ... t-1-3-0427
Wtedy dwa aku pracują niezależnie i nie ma obawy o ich ładowanie. A problem pieca zjadającego baterię należy wykluczyć na poziomie instalacyjnym. Tam jest jakiś błąd i nawet pięć baterii nie da temu rady...

Awatar użytkownika
piotr152
Użytkownik
Użytkownik
Posty: 92
Rejestracja: 16 wrz 2017, o 09:10
Samochód: renault
Uprawnienia: b

Re: Nowy Master po 5h postoju na webasto nie zapala!!!

Post autor: piotr152 » 4 maja 2018, o 16:12

dokładnie 'Masterka" to nie fiat ;))i pomaga kierowcy ,jak mi w zimie "piecyk"pociagnął za duzo pradu z aku to mi się załaczył alarm na sterowniku "webasta" ale autko odpaliłem choć zima była i minus "naście" kolego jedż na serwis webasta i niech robią ,masz przeciez gwarancje więc nie rozumiem problemu.???!

ODPOWIEDZ

Wróć do „ECU / Elektronika”