Nowy Master po 5h postoju na webasto nie zapala!!!

Re: Nowy Master po 5h postoju na webasto nie zapala!!!

Postprzez Kedarrr » 1 maja 2018, o 07:19

Jedyną radą dla mnie może być montaż drugiego aku za fotelem kierowcy. Trzeba będzie zrobić przekaźnik aby po uruchomieniu silnika ładował też ten za fotelem. Ale jak zrobić żeby aku ładowany był na maxa a nie tylko tyle żeby wystarczyło do kolejnego odpalenia auta?
Avatar użytkownika
Kedarrr
Użytkownik
Użytkownik
 
Posty: 15
Dołączył(a): 5 lut 2018, o 23:37
Podziękował : 0 raz
Otrzymał podziękowań: 1 raz
Blog: Wyświetl Bloga (0)

Re: Nowy Master po 5h postoju na webasto nie zapala!!!

Postprzez Dychu » 1 maja 2018, o 11:25

Panowie, zamawiałem w Renault dodatkowy akumulator wraz z całym osprzętem czyli seperatorem itd., koszt to 2.200 zł netto i zamontowali go pod autkiem w dodatkowej skrzynce narzędziowej. Nie straciłem miejsca w autku i rozwiązało to problemy. Cena może nie jest mała ale coś za coś, robił to dealer i skończyły się problemy a cały osprzęt ładuje oba akumulatory czyli po doładowaniu na maxa 1, ładuje 2:-).
Avatar użytkownika
Dychu
Użytkownik
Użytkownik
 
Posty: 756
Dołączył(a): 21 cze 2017, o 11:44
Podziękował : 106 razy
Otrzymał podziękowań: 89 razy
Blog: Wyświetl Bloga (0)
Samochód: Master Wejkama
Uprawnienia: B,C,C+E, ADR, HDS

Re: Nowy Master po 5h postoju na webasto nie zapala!!!

Postprzez jarekvolvo » 3 maja 2018, o 22:12

Kedarrr napisał(a):Jedyną radą dla mnie może być montaż drugiego aku za fotelem kierowcy. Trzeba będzie zrobić przekaźnik aby po uruchomieniu silnika ładował też ten za fotelem. Ale jak zrobić żeby aku ładowany był na maxa a nie tylko tyle żeby wystarczyło do kolejnego odpalenia auta?


Rozwiązaniem jest to, co podpowiedziałem Andrzejowi :
https://allegro.pl/listing?string=separ ... t-1-3-0427
Wtedy dwa aku pracują niezależnie i nie ma obawy o ich ładowanie. A problem pieca zjadającego baterię należy wykluczyć na poziomie instalacyjnym. Tam jest jakiś błąd i nawet pięć baterii nie da temu rady...
Avatar użytkownika
jarekvolvo
Moderator
Moderator
 
Posty: 754
Dołączył(a): 21 lis 2015, o 21:22
Podziękował : 204 razy
Otrzymał podziękowań: 161 razy
Blog: Wyświetl Bloga (0)
Samochód: Transit,Master,Ducat
Uprawnienia: AB

Re: Nowy Master po 5h postoju na webasto nie zapala!!!

Postprzez piotr152 » 4 maja 2018, o 16:12

dokładnie 'Masterka" to nie fiat ;))i pomaga kierowcy ,jak mi w zimie "piecyk"pociagnął za duzo pradu z aku to mi się załaczył alarm na sterowniku "webasta" ale autko odpaliłem choć zima była i minus "naście" kolego jedż na serwis webasta i niech robią ,masz przeciez gwarancje więc nie rozumiem problemu.???!
Avatar użytkownika
piotr152
Użytkownik
Użytkownik
 
Posty: 92
Dołączył(a): 16 wrz 2017, o 09:10
Podziękował : 7 razy
Otrzymał podziękowań: 17 razy
Blog: Wyświetl Bloga (0)
Samochód: renault
Uprawnienia: b

Poprzednia strona

Powrót do ECU / Elektronika

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość

cron